咨询热线:13915300089

网站地图图标 邮件图标

into Dongxin clothing
您当前所在位置:主页 > 新闻资讯 >

关于我们列表

公司简介

新闻推荐

装订方法简介

装订方法简介

5种方法来装订书册

5种方法来装订书册

装订的方法有哪些

装订的方法有哪些

异形不干胶印刷

异形不干胶印刷

联系我们

江阴市东新服装商标有限公司
联系人:蒋总
手  机:13915300089
电  话:0510-86301317
地  址:江苏省江阴市长泾镇习礼小庄圩104号

这是什么问题啊?机器重启和初始化都试 过了还
作者:扑克王app官方    发布时间:2020-06-02 08:59    点击次数:次   

  关于网屏CTP报错整理_机械/仪表_工程科技_专业资料。关于网屏CTP报错整理

  1.网屏 8600SL 报错 E41a1 今天开机机械部错误 报错 E41a1 平衡块检索 发现 hom 侧的平衡块数量不足,你能找到平 衡块不,找到了用手在里面转几圈,估计是有点卡涩了。你们房间里湿度是不是很大呀。 2.网屏 CTP PTR8600Z 报错代码 EXef6 上版之后, 就是不开始曝光, 关机重启之后, 刚开始可以正常工作, 几套版之后又开始报错。 head CPU 3E 板的问题,也有可能是 head CPU 3E 板上的 M8 芯片问题 3.网屏 8800 开机一会儿报错 E0827 冷却单元的冷却液需要改换,一般出版没什么问题,可以不换的 4.网屏 8600 报错 E414E:Thumb screw is not tightende securely on the rear cover. 背面盖板的螺钉未被拧紧 5.网屏 8800 怎样查看激光图像信息 offline——sevice_recording head test _ laser power graph 设定最大值和最小值 OK 就可以了,一般最大值 451,最小值设 350 比较容易看清。 6. 网屏 PT-R8600S 的温湿度传感器更换过程 最近偶然的机会遇见了网屏 8600 的老设备报错湿度过高,镜头结雾。 期间,清洁过湿度感应头,没有效果;如果打开前盖,湿度就会骤然升 高,DE1 最高达 80(DE1 是湿度指数,正常范围为 0—20,超过 20 就 会报错) 。判断问题原因是温湿度传感器老化。 等待零件到齐更换温湿度传感器。更换前要准备:1、温湿度传感器(4 组) 2、导热硅胶 3、全套内六角扳手 3、大小十字螺丝刀 第一步:拆接插件。如图 1,首先将激光箱移至 500mm 位置,关机。 打开激光箱罩壳。同换激光束一样,将其中一组数据线拔下。将其抽出 箱体。 第二步:拆所有激光器。如图 2,将两块 FAD 板上的所有激光器依次拆 下放好(可不拆光纤头一端,拆下的激光器一定要按顺序放好,不要打 折,以防损坏) 。 第三步:拆卸 FAD 板。如图 3,依次把 FAD 版拆下,做好标记放置 第四步:拆散热器螺丝。如图 4,取下左右各 6 个内六角螺丝。 第五步:拆温湿度传感器和风扇接插件。如图 5,拆掉温湿度传感器和 风扇供电的接插件。把 4 个插头分别取出。 (这里注意,下方白色插头 插孔是上面两个圆孔,下方两个方口) 第六步:取出散热器。如图 6、7、8,依次取出两个散热器。(这里注意, 拉线的时候要小心,出口很小,不小心的话,会弄坏插头)。到这里, 第一组的机器拆卸部分已经全部完成,准备跟换温湿度传感器。 第七步:更换温湿度传感器。如图 9、10,A 为湿度传感器,B、C 为 温度传感器。另一边布局一样。将旧件拆下后更换新件, 其中 B 装好 以后要使用硅胶将空隙注满。因为新型的传感器线比老款的短,所以, 在帮扎带的时候尽可能的收紧, 不然会不够长。 (8600S 等老型号较 长, 8600SL 等新型号较短) 第八步:将散热器装回激光箱。按拆下时相反的顺序依次安装。 第九步:扣好温湿度传感器和风扇接插件。 第十步:恢复安装散热器固定螺丝。 第十一步:恢复安装 FAD 板。 第十二步:恢复安装激光器。这里要注意,在重新装激光束前,一定不 能拉起扣环,否则激光器的光纤会散落出来造成麻烦。安装好激光器后 需要拉起扣环,重新整理激光线,顺便检测有无装错。 第十三步:恢复所有接插件。 第十四步:更换另一组激光的温湿度传感器。方法同上。 第十五步:开机初始化。开机上电,直接初始化,不用更改任何参数。 开机后进入 Server,进入 Recording Head 中查看 Temperature 中第二页 的 TP1、TP2 和 DE 数值是否正确。 以上就网屏 PT-R8600S 的温湿度传感器更换的全过程, 整体来说需要拆 下的零件较多,尤其是激光器一项,需要拆装 128 颗螺丝。经测算,两 个人进行整个温湿度传感器的更换大约需要 4~5 小时的时间。 7. 网屏的 8600 总做 LD 激光平衡是什么原因? 网屏的 8600 总做 LD 激光平衡是什么原因? Ex82a : 由于检查出激光光量的偏移,实行了光量校正。 Ex81b : 由于部分 LD 无法调整到指定光量, 暂时使用一半激光通道曝光。 请与本公司事务 所或代理商联系,要求更换 LD。 如果出现上述警报算正常吗?网屏更换 LD 激光束是要看 2400dpi 的而我们用的是 2540dpi 的这可以吗? 8. 网屏 8800 报错 E4e6d:Exposure head error Exe6d : LD 模块高温>28℃ 可能是机器内 部温度过高了 很可能你的设备要悲剧了, 我接触过若干台 8800 的设备报过这个错, 只有两台不是 GLV 的 坏了。 1)进行 Measure GLV On 4 测试,记录数值。 2) 断电进行光路清洁(光路一定要认真彻底清洁,不是专业人员千万不要动) 3) 进行 Calibration Position 的校正(将左右和 focus 的值校正正确) 4) 重新上电,做 Laser Calibration(仍然会报错证明 GLV 出问题机会较大) 5) 进行 Measure GLV On 4 测试,对比之前的数值并且观察有无明显的白线) 进行 LD Status 测试,观察剩余电流值和光路清洁程度是否正常 7) 进行 GLV Diag 测试(若 GLV 的状态为 NG 即 Not Good,GLV 的问题可能性较大) 如果以上测试都做过了,还是报错,那 GLV 损坏的几率就很大了,需要跟换了 ~~ . 9. 网屏 8600sl 报错 E4e0d 从报错的信息上来看你,这个错误的内容是:盖板开关 off(激光箱) ,但是 8600SL 的激光 箱上没有保险开关,其实主要报错原因是:激光器的供电没有了。 如果有可能,你可以把前盖取下来,把前盖的保险拆了插回去。 随便上一张版去曝光, 然后去看下激光器的供电的开关电源是否开启。 开关电源可以简单的 理解为交流电转化为直流电的东西,其开启时上面有个绿色的 LED 灯会亮。 现在就有几种情况了: 一、开关电源的灯万年灭,一直不亮 二、开关电源的定万年亮,一直不灭 三、开关电源的灯开始时亮,后来不知道啥时候就灭了 一、万年灭 1.插拔下 headCPU 板上的 X848 接插件,这个接插件是 HeadCPU 板控制激光器供电开关电 源的控制线,有可能虚接了。 附件 183875 2.用万用表测量下激光器开关电源有无 220V AC 供电,没有供电(大概率)的话很简单,去 查出来供电是从哪里断的,看看是不是被老鼠咬了。 3.如果有 220V AC 供电,有两种情况: a.开关电源坏了(但是两个开关电源同时坏的概率有点低) b.开关电源控制线断了(解决方法后面会提到) 二、万年亮 1.将每个 FAD 板上的激光器供电线路都查一下,看是否有 5V 的供电。 2.如果每个 FAD 板上都有 5V 供电,但还是报错,那恭喜,可能是 FAD 板有问题了 三、先亮后灭 1.检查激光器开关电源是否有稳定的的 220V AC 2.插拔下 headCPU 板上的 X848 接插件,防止虚接(大概率) 3.如果有 220V AC 供电,且开关电源没有坏,且插拔 X848 接插件无效,那就用如下方法: 将激光器供电开关电源控制线短接(千万不要弄错!!建议在专业人员陪护下操作) ! ,控制 线为两根细线, 一根棕色另外一根忘记了~~控制线从开关电源引出, 留出 10cm 左右, 剪断, 然后两根细线直接短接在一起, 用电工胶带缠好 (有条件的用电烙铁焊在一起然后用热塑管 封死) 。 说明: 1.激光器供电开关电源控制线V DC 输出,断开时,无输出 2.曝光时,FAD 板会时时检测激光器有无供电,一旦没有供电,则会报错:E4E0D 3.激光器供电开关电源控制线在导通时,一旦突然断开,哪怕时间再短的断开,都会引发设 备报错:E4E0D,而一旦报错,设备会马上将开关电源的控制线断 开。所以这是个死循环, 也就是说无论什么情况, 只要控制线一个小小的接触不良造成很短暂的一下断电, 都会引起 设备关闭激光器供电开关电源的供电。 10. CTP 湿度问题 最近一直下雨,屋里的湿度就一直下不来,CTP 不工作了,用空调抽湿也不行,大家说下 都是怎么除湿的呢 新机还是老机? 如果是新机,建议去买除湿机,把环境湿度降下来。 如果是老机,出了环境湿度太大以外,还有一种可能是湿度传感器有问题了。 可以先进入 offline/service(对应密码)/Recording head/RH test,里面有个 Peltier Test,多进行几 次 Self test,这个是手动升温和降温的功能,有助于除去湿气。 、 11. 网屏 8600S 和网屏 8800 8800 有二个激光器, 每个激光器内有 19 个激光点, 个激光点的光形成一束和另一个激光 19 器组合后由 GLV 控制曝光。相对来说光路是比较复杂,光路清洁略麻烦些(主要是有些空 隙太小) 。激光小车有气泵保证内部压力大于外部压力,所以环境状况好的话也不需要经常 清洁。 8800 通过提高激光器的电流来增强激光功率,达到输出要求,当电流值达到 58A(好像) 后,激光器就不能再使用了。 8800 是水冷,激光的冷却效果更好,理论上激光器使用寿命会更长。 激光器更换的确是需要整体更换,相当于 8600 一次更换了多个激光管,其实质是一样的。 8800 感觉易坏的是 2 个激光器,1 个 GLV,具体能用多长时间,更换下需要多少 M,就不 知道了。 8900 好效益好些,不太容易激光头换掉。 现在的 8600SL 和 8600M 机型那只和保利特/科雷是一个档次的机器了。 这两个设备的激光头也是同保利特的到货途径相同了---北京普特林。 还有啥不同呢?生产地也是杭州萧山。服务也代理商做,零配件也都国产。 。 8800 是款好机器,但是也不是没有硬伤的,要买的话最好带上信任的懂行的人去全面检查 下,8800 的激光不是问题,GLV 才是头疼的地方,比起来的话像清洁光路 等等都是不值得 一提的事,如果你的生产环境比较差,灰尘很多,建议直接放弃,一旦 GLV 出现问题,更 换费用接近 20W。 8600SL 也还可以,速度有点慢,减配有点多,可以用两个字形容——能用。但是也要带人 去看,激光器什么的是这个机器的弱点,坏的比较多。 至于 8900,是全新设计的版材传动方式,激光头减配到一个,气泵采用内置的噪音可以接 受。但是必须用连线Z 其他一切正常,打孔也正常,没有任何的报错代码提示,就是在开始曝光的时候停 止不动,一直在 0%上。滚筒也在转就是不曝光,这是什么问题啊?机器重启和初始化都试 过了还是没用! 貌似是电路板的问题吧,电路板发出信号让丝杠转动,带动小车向左走,同时发送图像 数据进行曝光。如果重启无效的话问题可能有点大。 先排除 8600Z 大的问题,你进工程师菜单,进行机器自检,如没问题,说明是你的 PIF 或者线SL 的版夹计数器达到 30000 能否继续使用 网屏 8600SL 的版夹计数器达到 30000 能否继续使用 用是可以用,但是超过寿命太长肯定有风险的,万一尾夹夹不住了,造成飞版那可就惨了 我们就是遇到过一次。版子在里面已经变形的不成样子了, 、对机器的伤害很大的。 我是用网屏 8000 , 版夹计数器已用到 163435, 還在使用中 !! 未聽過會飞版的 ! 除了 版夹外, 還有抽真空吸版的 ? 网屏的版夹不是那么容易飞的, 但还是让工程师给你检查一下比较好, 网屏的尾夹貌似是靠 尾夹上的铁片进入滚筒的导轨槽后旋转卡住槽的内侧, 要像飞出来除非铁片断裂或者铁片在 曝光的时候转向了,要么就是尾夹上的弹簧不给力或者脱落了。 网屏的版夹很轻,飞了损失应该小一点,不至于把激光头打到吧?最多把镜头砸碎了。 14 . 网屏 8600SL 滚筒的气孔怎么清理? 机器用了快 2 年了,好多孔都堵塞很严重,发薄板的时候影响很大,有何妙计?请大家指点 再就是是不是滚筒的每个孔都能通到底,都是一般深的吗? 今天搞了一顿,有些用粗点的工具通到一半就进不去了,曲别针能通进去 药店买打针用的针头,用那个玩意来戳挺合适。一直这么用。 。 15. 网屏的 CTP 突然断电, 再次启动出版时出现 error to transfer 将版材取出,在维修菜内清除错误,重新初始化即可以正常工作。 16. 网屏 8800 PH25H/A 问题 网屏 8800,最近上版时报 PH25H/A 传感器打开错,版退出,经查 PH25H/A 是 2 个送版到 位检测传感器,当版装入头夹时传感器测到版后送版传动停止,头夹夹紧后,版装到鼓上。 所以报错应该是传感器没有测到版。 经过清洁传感器等方法,没有效果,查服务手册说要调查 PH25H/A 的参数,但没有调整的 具体方法 进入用户维护, RH 里面把前端感应器关掉 在 (PH25A/H) 再上板, 板材长度设置为 605 (你 是 745X605 的板) ,上板进去后进入维修菜单,矫正下前端感应器偏置补偿后就行了。具体 的命令还是让工程师过来帮你弄吧 PH25(A/H)是感应版材的药膜的,不知楼主用的是什么版材,国产的版材会存在不同批次的 问题, 报 PH25 是因为 PH25 感应器射到药膜上发射回来的光不够(通俗的来说就是你放光敏的版 材到机器时就一定会报这个错) 。 然后杠是因为,接回上面国产的版材会存在不同批次的问题,对于 8800 机器方面会比较挑 版,不同批次的版有可能焦距和变焦已经不适用在这批次的版上面了。 17. 网屏 8800 PH25A/H 传感器故障详细解决及调整方法 故障现象: 1、网屏 8800,上 745-605 版时报 PH25H/A 传感器打开错,版退出,经查 PH25H/A 是 2 个 头夹装版到位检测传感器,当版装入头夹时传感器测到版后送版传动停止,版装到鼓上。所 以报错应该是传感器没有测到版。 2、打开前盖在鼓的上方有两个圆柱形的检测头(不太容易看到) ,头部有红光射出。经过清 洁传感器等方法,没有效果。 检查过程: 1、开机状态下打开机器后盖,在打孔碎屑出口中间两个有 LED 显示的光纤传感器,就是 PH25A/H,靠近操作屏侧为 H。 2、装版,上版,观察传感器数值,发现 H 传感器数值无版和有版时分别为 5 和 23,远低于 差值大于 100 的要求。 3、取下碎屑出口,无意中发现传感器接线插件中有一根针脚滑出插座,导致接触不良,断 电调整接插件,保证接触良好。 4、再次开机上版,发现 H 传感器的数值有所变化,数值达到 10/108,但 745-605 版依然经 常上不了。估计要调整传感器。 PH25H/A 传感器的调整: 1、准备一张打好孔的版。 2、重启机器,启动时直接进入服务菜单(操作屏左右侧中间同时按下) 。 3、进入 Drum test 菜单,leading Clamp 让鼓转动到上版位;brake on 打开刹车;Serco off (可能是关激光) ;再进入 Actuator test 菜单:clamp arm DOWN 放下 Clamp;M55:path DOWN 放下送版通道,这样就可以手工装版了。 4、调整传感器。将传感器从支架上取下来,打开透明的上盖,调整时需要使用以下几个按 钮:MODE /SET。先按几秒钟 MODE,传感器显示 TURBO,FINE 灯闪,再按一下 SET, 以检测无版时的值;放入打好孔的版,确保版的圆孔卡在鼓的定位圆柱 上,将版送到位, 并想办法将版向上抬起 2-3mm,再按一下 SET,检测有版时的值。另一个传感器调整方法 相同。传感器调整完毕。 重新启动机器,再上原来会出错的版,可以正常上版了,观察传感器有版和无版时的值,差 量都大于 100。 需要注意的是,由于空间很小,调整时小心不要将光纤从传感器中抽出,如果已抽动了,打 开夹具,将光纤小心装到位夹好就可以了。 18.网屏 8600Z 备份 CTP 机器的数据 我有一台 2004 年的网屏 8600Z,现在我想备份 CTP 机器的数据!但机器里面没有 DHCP 这 个选项,没有办法备份 8600 备件有用户数据,机械数据,激光数据,及报错信息的备份。 要通过网屏的软件用网线或 COM 口线sL 报机械部故障 具体现象如下:用康尔达 760*605 的版,第一张版退版后,第 2 张上班时报错,不能上版, PH52 检测到没有 ON 信号。如果换其他规格的版就没有问题出现,不知道是机器的问题还 是版子有问题? 20.网屏 PlateRite 8300S 报错 E3816。 网屏 PlateRite 8300SCTP 爆光 18%时出了這信息 E3816: Some LD is (are) nearing the end of life......,共报了两次错。 激光頭壽命快到了~不過也有可能是激光頭蒙塵了~導致機器偵測到不足的激光量而誤判, 首先把激光组件向左移动,你会看到右前方有一个小镜子,拿棉球加酒精清一下,第二把组 件移到右侧,打开右侧盖板,然后再打开带网照的线路板,可以清楚看到组 件上有个小圆 镜片,也是前面看组件上面有一组气管,气管插头的正下方,把那里的镜子也擦一下,一 般这里肯定有灰。 然后重新较下光量, 呵呵, 了吧。 OK 不要 告诉我你不会 LASER CAL---, 21. 网屏 8600sl 报 E710a 错误 在 service 菜单里应该有装回尾夹的命令吧。service--special action--pick up clamp. 注意一下尾夹的那个三角标记,要跟头夹的标记对齐。 22. 网屏 8600 机子的曝光能量问题 有谁知道网屏 ctp 机子的能量怎么换算的,比如 100%光量和 600rmp 的转速下能达到多少 mj/cm2 的能量,100%、900rmp 呢,或者 70%、600rmp 呢 这个是有换算公式的 不是回答的时间还算不算晚哈 对于光纤密排的 8600 机器 100% 600rpm 能量在 220mj/cm2 100% 900rpm 能量在 150mj/cm2 80% 900rpm 能量在 120mj/cm2 也就是主场主流了 23. 网屏 8600M 报错 E417a 开机后,初始化不了,报机械部错误, 再点击详细:提示 PH25A 感应器未 ON,打电话问工 程师:工程师说让重起,重启好几边问题依旧? 在后侧的橡胶辊,的两侧有感应器,有可能是脏了,你用棉签沾酒精擦一擦 24. 网屏 8300E 错误代码 E5130 天遇到了网屏机器的一个问题, 我们使用网屏 8300E, 在上版得时候出现代码 E5130 的机器 代码,机器运作到打孔后,就出现上面的代码,不能再继续以下的操作了。 最后查出来是 后面探测器的一根排线 出版机激光头寿命在哪查看 在维修模式里可以看到的 service\recording head\RH parameters\IopMAX-Iop/IopMAX-Iopd 菜单就可以查看 26.网屏 8600 报错,E4E24 网屏 8600 报错,E4E24,Exposure head error.Detail:Sensor for LD block has not been conneted, 有没有好的解决办法? 这两天的湿度太大,两台空调开着湿度还有 80%,不确定是不是主要原因。 27. 网屏 8600 报错排除一例 CTP 最近出版时报错 E418C:抽气泵错误。请关闭抽气泵电源,等待 10 秒后再开启,或者请 确认电源线是否被拔出。开始不以为然,但今天突然频繁报错。挂版后直接报错,导致无法 出版。开始检修:开始以为是抽气泵有问题,检查发现:抽气泵是没有问题的。电源线也没 有问题!打开抽气泵上盖,同时开机运行。发现抽气泵报错 E09(图示) 。咨询网屏,工程 师告诉我们是电压不够。用仪表测量发现为 208 伏,电压低导致抽气泵无法工作。后设备部 告诉我们,CTP 同空调走的是一条线,负担太重,导致电压过低。重新接线后,抽气泵正 常工作,可以出版了。 因此,提醒一下大家:CTP 装机时,最好给抽气泵装一台稳压器。以免,其他电器共用一 条线,导致电压过低。不能正常工作! 28. 网屏 8600S 报 E4186 网屏 8600S 报 E4186 错误信息。四开出版没问题,对开出十张左右就会报错需要把气泵关 掉重新启动才可工作。但对开出不了十张。求解 滚筒真空压力不足。你看下是不是鼓上的孔塞了,或者检查下抽气系统 Ex186 : 滚筒真空压力不足。 一是可能你机器灰尘大,机器在装版的过程中,版上有灰尘引起在鼓上吸不稳。 二是可能抽气泵的抽气压力不足引起。 三是可以感应器的问题啦 这种问题比较少见,如果遇到了,一般可以按一下步骤去检查问题的根源,但是最好不要自 己去解决: 首先,检查气泵连接滚筒的各个接口、软管和主要单元是否松动或破裂,检查是否漏气; 其次,检查制版机内部的压力感应器 P1,也就是那个压力表,看是否正常,确认是否需要 重新设置; 再次,打开气泵检查里面的风机工作情况,以及连接部位是否松动或破裂; 最后,联系你的供应商,告诉售后服务工程师大概情况,让其进行具体操作解决。 中间部位的气孔是直通的,两边有部分气孔是是半通的 8600S,4000,8000,8000Ⅱ的都一样,两边有部分是半通的,每个洞我都插过 用最小的那根六角匙,刚好能插进洞里,长度、硬度又够,还带勾;不带勾的话插进去拔 不出来就麻烦了 29.网屏 8600s 报错 Ex157 前几天机器有时会出现这个错误。今天就不行了。开机出上一张版材正常上版,待出第二张 版的时候就不能出了。一上版就报 EX157。奇怪的事关机再开机上同一张版还能上去。曝 光正常。报错的版材没有打孔。这到底是嘛情况啊。折磨死来。开机发一张,关机,开机发 一张,关机。 EX157:在印版横向中央对准尺寸检查中,检测出印版过短 这个错只要是版材尺寸不规则或是机器中央对准感应器问题,主要检查以下几方面 1、校准感应器 2、进版时看版是否撞到感应器或是不能到达打孔位置 3、检查中央对准感应器丝杆连接马达的连接位是否破损 4、call 工程师 8600 对印版的尺寸要求是很高的,误差在 1mm 左右。首先,量一下你版材的尺寸,是否 有误差。可以尝试一下这个方法:脱机模式/用户维护/曝光测试(Test exposure)/RH(右下 角那个,忘了叫什么了)/输入 8600,确定。进入命令界面的第二页(记忆印版尺寸那个界 面) ,输入你报错版材的尺寸。 如:745*605。确定记忆后,退出界面重新出版即可! 30.CTP 网屏 8600 出来的版有虚线。 这两天,CTP 机出来的版都有虚线,而在同一位置上,左右方向,是什么情况造成此问题, 一般来说:虚线跟静电,版材,激光镜头都是有关系的!可以用排除法一个个的排除问题。 不过出现虚线可能与激光镜头的焦距值关系比较大! 可以换箱新的版材重新测量一下曝光能 量和焦距。如果还是有问题,那就得咨询网屏公司了! 虚线.如果是整版都有而且是隔一段距离的话 可能是有一路激光能量不足造成的。 建议:加强曝光量。 。 2.如果虚线都是在同一个位置 并且不是整版都有。有可能是版材表面涂布问题 建议:换一箱版 或者 降低转鼓的转速 常识:虚线跟镜头灰尘关系不大的 因为是热敏机 能量是红外线 版材是感应温度来曝光的 31. 网屏 8600SL,E51CF 错误 提示 E51CF,印版未被送至开闭门(PH50) ,PH50 灯是灭的。 这个可能是 CTP 的印版感应器出问题了,把机器关掉,打开后盖,用六角或者其他的小工 具轻轻的挑动一下感应器的线,如图红圈所示!然后开机出版试一下,如果能出版成功就说 明叼版的夹子有问题了,抓紧跟网屏公司联系!千万记住,感应器一定不能拆下来,因为里 面全是光纤! 找到原因了,是进版的时候,有 4 根象针一样的东西,顶住版,有二根朝下了,所以没顶住 版,往上移了一点就好了。 32. 网屏 8600sl cCTP 里边测试焦距 33. 网屏 8600 制版机曝光错误 网屏 8600 制版机在曝光时,曝光一半就突然停止曝光,特别是 525*459 这些 0.14 的版材, 我们自己的版材不是每一张这样,一会出现一会又没有,如 果说是感应器 PH25 有问题, 为什么华光, 红黄蓝同样规格没有出现曝光一半就停止的, 也比较过版材感觉我们使用的版 材材质好像硬多了,但也不至于出现这样 的情况啊? 曝光一半才会报错的原因,是因为曝光前和曝光后版材颜色不一样,而不是 PH25A/H 的问题,因为 PH25 这两个传感器是在上版过程中检测版材的,曝光时 PH25 不会造成中途 停机的,真正的原因是,曝光前的版材颜色在 PH5(飞板传感器)检测在范围之内,曝光后 的版材颜色在 PH5 传感器的检测范围之外, PH5 传感器的位置刚好是在滚筒的轴向中间, 而 所以看起来好像是版材曝光到一般就报错。 正确的解决方法是,进入 service ——8600——set media type,在里面找到对应的版材序号, 进入后找到下图的菜单(即包含 Displancement offset 选项的页面) ,把原来的值改成-9.99, 然后一路 OK,保存,最后上一张新版材(原来出错的那种品牌的版材) ,选择刚才改好的 参数,上版, 再退版,就搞定了。 34. 网屏 8600sl 报错 E419c 网屏 8600sl 报错 E419c:away 侧的平衡器驱动销不能拔出,如何解决? 看来这个问题发生的频率还真是高啊! 该问题主要有两个原因,一个是机械方面问题,一个是平衡电机坏了,前一个可能性很大。 一、机械方面问题(红色字表示可能存在的问题) 。 Balancer Unit(平衡系统,,Away Side) 平衡系统的工作原理是: 1.平衡电机转动,带动其上的凸轮转动 2.凸轮将 In 位驱动板向前推动或将 Out 位驱动板向后推动,实现配重针的伸出与缩回。 In 位驱动板自上而下有四颗螺钉,分别是: ①母版连接螺钉 ②Out 位驱动板上固定螺钉 ③Out 位驱动板下固定螺钉 ④配重针连接螺钉 其中: ①和④另一端有螺母锁紧,但要保证中间有间隙,否则将出现卡死(可能性一般) 。 ②和③螺钉需要完全拧紧,锁紧位置要使得 In 位驱动板和 Out 位驱动板之间的距离刚好等 于凸轮的最大长度,距离过大会造成配重针无法拔出,距离过小会造成电机卡死(可能性一 般) 。 凸轮的固定方式如下图: 电机头部有一个圆环形零件套在上面, 用一颗 1.5cm 左右的螺钉将其锁死在电机头上, 其大 小刚好可以塞入塑料凸轮的凹槽内,电机头突出的部分用卡簧卡住。当电机转动时,电机头 部的固定螺钉同时旋转,带动凸轮的左右旋转。 当固定螺钉(内六角)没有完全拧紧时,电机的转动不能完全带动固定螺钉的转动,造成凸 轮的行程不够(可能性极高) ,严重时会产生报错。 要注意的是,如果没有十足的把握千万不要拆,因为平衡系统部分小零件较多,尤其是电机 头部的卡簧,第一次拆要吐血的! 二、电机问题 判断该问题的方法比较简单,叫人帮忙在维修服务里面手动开 Away 边的平衡电机,你再电 机旁边听声音,如果声音是正常的电机转动的声音,表示电机没问题, 如果听到断断续续 并夹杂着转不动的声音,或者甚至没有声音时,表示电机坏了,需要更换(更换过程要拆很 多零件,不建议自己更换) 从比例上看,电机出现,问题的次数如果是 1,凸轮固定螺丝没拧紧就是 5,In 位驱动板螺丝 位置错误是 1。 35. 网屏 8800 使用 N 个月来的经验及问题 CTP 网屏 8000S 冲机及收版 富士 LP-1030H2 型 1、出现一次卡版,上版后机器一直 wating,故关机后重启,重启时报找不到尾夹,版已正 常上到滚筒上。解决方法:开机后手工将 4 个尾夹从滚筒上卸下, 将版从滚筒上取下后, 将尾夹按顺序再手工上到离头夹 0mm 的位置,也就是紧按头夹,在控制面版上进入服务菜 单,用 pick up clamp(可能不准确)命令拾起尾夹,热启动后正常。 (进入菜单的方法:显 示屏左右两侧居中位置同时按下) 2、前段时间经常报光头冷却不好,经检查冷却机正常,一直没找到原因。后某天,冷却机 响声异常,经检查,冷却机内小型真空泵叶轮随动磁环破裂,造成冷却水不能正常供应,修 复磁环后再没有报相关错误。 3、有时会报版材 Y 方向尺寸错误,后将所有版材 Y 方向设置时全部设小 0.5mm,不再报相 关错误。估计是尺寸误差所致,应该在服务菜单有修正方法,但没有服务手册,只能这样变 通使用。 4、有次手工上版时不小心上了 2 张版后卡版,将版取出后报光头驱动错误。解决方法:关 机后将所有接插件重新插接一次(主要是左侧后部驱动版上的)后开机正常,当时一身冷汗 啊。 5、最大的问题是前段时间机器开机后出 10-20 张版后,版上出现平行于扫描线的非常细的 白线(检查后确定是扫描线) ,时间越长越密集,于机器温度有直接关系。后来工程师检测 后将数据缓冲板(位于小车上)上的内存更换一条后正常。 6、冲机有段时间开机后报有版材,不能进入正常使用状态,怀疑入口版材感应器坏了,后 用电子器件去氧化剂喷了下传感器接插位置后正常。 7、冲机冲华光版有从版右侧向左侧的过冲情况,换用新图后正常。经过观察,发现显影循 环时从右向左流速很快,将显影内置的直流式循环方式改为喷淋式,显影流速明显缓和,冲 华光版正常。 8、冲华光版时,冲出来的版离咬口约 25cm 处有一道平行于咬口边的不规则淡痕,印刷时 可以印出来,而且每张版都有,后经过观察,发现版进入冲机后,毛刷 并没有转动,而是 当版头接近毛刷时毛刷才开始旋转, 启动时会造成显影大幅振荡, 显影会冲高到版材上再回 落,可能华光药膜很敏感,形成一个淡痕。后来在显影 液上盖上加了两处挡版,也不能解 决药水振荡问题。 目前的解决思路是让毛刷在版材一进入进口就开始旋转, 但由于没有服务 手册,暂时还没有办法将毛刷旋转时间 提前。 9、8800S 可以使用网络进行控制,但没有进入密码,也不知道密码在哪里设置,所以只能 通过网络查看输出情况等。 36. 网屏 8600 出版机激光头寿命在哪查看 网屏 8600 出版机的激光头的使用寿命在哪里可以看得到啊! 在维修模式里可以看到的: service\recording head\RH parameters\IopMAX-Iop/IopMAX-Iopd 菜单就可以查看 37. 网屏 8600S 故障排除一例 公司的网屏 8600S(新机)用了半年了,现出现一故障。因自己未能解决,故与网屏工程师 工探讨,一起解决了这个问题! 因公司短版印刷活件较多,故用版量较大。半年来消耗近两万四千张版材,最近 CTP 主机 出现了奇怪的问题:刚开始报错的时候为:E517C:PH25 异常,在上版前已有印版。之后 初始化是可以再继续出版的,刚开始以为是版材感光层有问题,换了箱新版就可以出版了。 随后问题就来了.开始报错:E5139:印版已经进入前端版夹,印版检出传感器(PH25H/A) 无 ON 信号。并且多次报错,版不能曝光。多次检查,但没有找到故障原因。致电网屏,在 工程师的知道下检测了两个传感器。传感器并没有故障,很是头疼。最后想到了版夹上的定 位孔,经确定确实是那个地方的问题。 问题如下: 滚筒上有两个版夹上有挂钉空, 里面有个小夹子用来挂版。 材料应该是不锈钢的, 会反光。问题就出在这里了:小夹子反光,主机误以为版材到位。所以开始曝光,但这个时 候版材是没有到位的。就出现了上述的报错。 解决方法:用黑色的油性笔将版夹的小夹子的小不锈钢片(如图:红圈所示)涂黑,这样问 题就解决了。正常出版而没有任何问题了! 38. 网屏 8600-CTP 清洁激光头 由于 CTP 周边环境太杂乱,灰尘太多,每天都做 CTP 清洁保养,但 CTP 每过三个月左右就 会出现出版起条纹杠(激光头爆光能量不足) ,CTP 会提示“Laser power corrected 526 plates age,也就是要清洁 CTP 激光头。 脱机/维修服务/输入机器型号 (8600) /Recording head/RH test/RH positioning/输入-15mm, 激光头会归位右边。打开侧门,用(医用高纯度酒精也可以)加无纺布擦拭激光镜头。 因为我们用的是 8600,一直是这样做的。


扑克王app官方